X-Tole passt nicht in Takt

Schwierige oder kniffelige Probleme, Feinheiten des Notensatzes etc.
Antworten
nobbnobb
Beiträge: 19
Registriert: Mi Feb 04, 2004 9:56 am

X-Tole passt nicht in Takt

Beitrag von nobbnobb » Di Dez 25, 2018 7:04 pm

Hallo zusammen,

ich habe wiederholt das Problem, dass eine korrekt definierte X-tole nicht in einen Takt passt. Im Beispiel will ich 8 Achtel auf die letzten 3 Viertel in einem 4/4-Takt verteilen. Die letzte X-tolen-Achtel passt nicht mehr in den Takt.
Was mache ich falsch? Kennt jemand dieses Problem und hat eine Lösung dafür?
2018-12-25 18_56_46-Finale 2014.5 - [On The Street Where You Live - Sam Butera.musx - Tenorsaxophon .png
Vielen Dank, Norbert
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Norbert
[Finale 2014.5 Deutsch, Windows 7]

Benutzeravatar
Harald
Beiträge: 168
Registriert: Sa Aug 30, 2003 6:43 pm

Re: X-Tole passt nicht in Takt

Beitrag von Harald » Mi Dez 26, 2018 10:48 pm

Hallo Norbert - frohe Weihnachten :wink:

bei mir geht's, siehe Screenshot. Wie hast du die n-Tole denn eingegeben? Ich habe alles mit der Schnellen Eingabe eingegeben. Erst die Triole mit Strg-3, dann die Oktole mit Strg-8.

Harald
Triolenbeispiel.png
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Finale 3.0-25.5 / Windows 7

nobbnobb
Beiträge: 19
Registriert: Mi Feb 04, 2004 9:56 am

Re: X-Tole passt nicht in Takt

Beitrag von nobbnobb » Fr Dez 28, 2018 12:37 am

Hallo Harald,
danke für die Antwort. Die Methode mit der schnellen Eingabe kannte ich nicht. Ich habe das x-tolen-Werkzeug benutzt. Das sollte doch eigentlich gehen ... Vielleicht ist das ja ein Bug.
Deine Methode habe ich noch nie verwendet. Ich habe es dann letzten Ende hinbekommen.
Vielen Dank nochmal,
Norbert
Norbert
[Finale 2014.5 Deutsch, Windows 7]

rheller
Beiträge: 20
Registriert: Mo Sep 19, 2011 5:17 pm

Re: X-Tole passt nicht in Takt

Beitrag von rheller » Mi Jan 02, 2019 8:53 pm

Hallo Norbert ...und ein gutes neues Jahr

Ja, Dein Problem hatte ich auch schon öfters, jeweils meist bei 'komplexeren' X-Tolen am Taktende. Haralds Variante habe ich noch nie probiert; ist was fürs nächste Mal. Ich habe mich jeweils so beholfen, dass ich die X-Tole am Anfang des nächsten Taktes platzierte (ging jeweils ohne Probleme) und dann das Ganze mittels 'Cut-and-Paste' an die richtige Stelle schob.

Viele Grüsse, Ralph
Finale 25.5, Win 10

Antworten