Warum hört man die erste Geige nicht?

Noten einspielen, Wiedergabe, CD-Erstellung usw.
Antworten
Paul Bialek
Beiträge: 430
Registriert: Mo Jan 31, 2011 7:36 pm

Warum hört man die erste Geige nicht?

Beitrag von Paul Bialek » Di Sep 22, 2015 7:19 pm

Alles wird wunderbar wiedergegeben. Nur die erste Geige nicht.
Nein. Nix mute - weder in der Partiturverwaltung noch in der Studioansicht.
Nicht bei Start mit Wiedergabekontrolle und auch nicht beim Drüberschruppen.


Waaaaaaaarum?


Am Rande des Wahnsinns grüßt

Paul
iMac OS 10.13.1, Finale 25.4

Benutzeravatar
Robert01
Beiträge: 391
Registriert: Di Sep 23, 2003 6:41 am

Beitrag von Robert01 » Do Sep 24, 2015 3:18 pm

Kann man so einfach nicht beantworten, schon mal die 1. Violine der 2. Violine zugeordnet?
Finale 25, Windows 10 64bit
Finale-Nutzer seit Version 2.1
Dorico- und Sibelius-Ausprobierer (gescheitert)

Alfred
Beiträge: 140
Registriert: Do Nov 03, 2011 12:24 pm

Beitrag von Alfred » Do Sep 24, 2015 4:06 pm

...und was sagt das Mischpult?
Alfred
Windows 7 prof. 64bit /16 GB RAM / i5-4430 Quad-Core / Finale 2009b/2012c / Garritan GPO4 und GPO5 / Vienna Choir

Paul Bialek
Beiträge: 430
Registriert: Mo Jan 31, 2011 7:36 pm

Beitrag von Paul Bialek » Do Sep 24, 2015 4:38 pm

Ganz Pragmatiker habe ich einfach ein neues Geigensystem erzeugt, alles rüberkopiert, das alte gelöscht und – jetzt funktionierts.
Was aber war mit dem alten los? Mischpult hatte ich auch angeschaut. Alles normal.
Diplomaten und Finalenutzer wissen: Beides ist die Kunst des Machbaren!


Vielen Dank und beste Grüße

Paul
iMac OS 10.13.1, Finale 25.4

Antworten